基金630005_通达信自用KDJ指标公式

导读:基金630005_通达信自用KDJ指标公式

基金630005_通达信自用KDJ指标公式

N:=9;m1:=3;M2:=3;RSV:=(close-Llv(LOW,N))/(HHV(high,N)-LLV(LOW,N))*100;K:sma(RSV,M1,1);D:SMA(K,M2,1);J:3*K-2*D;N1:=5;VAR1:4*SMA((CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100,5,1),3.2,1),COLORYELLOW,lineTHICK0;VAr2:8,COLORGREEN,LINethICK0;{股旁网-股票公式网站 www.GUpang.com}上升在即: IF(croSS(VAR1,VAR2),80,0),stICK,COLOR0000CC,LINETHICK2;专吸庄血: IF(VAR1<=8,25,0),stiCK,COLORWHITE,LINETHICK2;DRAWText(CROSS(VAR1,VAR2),80,'准备买入'),COLOR00FFFF;VARO5:=LLV(LOW,27);VARO6:=HHV(HIGH,34);VARO7:=ema((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;建仓区: IF((VARO7<10),-30,-10) ,COLOR00CCFF,LINETHICK1;0,LINETHICK2 ,COLORFfcC00;

分享文章一篇,炒股要有耐心,我一直强调的低吸是熊市最好的操作策略,面对各种涨停,能耐心拿稳才是考验心性的时候。半个月前12月20号付费内参的华纺股份今天逆势创新高出大阳线,再一次精选个股演绎低吸的魅力。

以上是基金630005给网友们带来的关于通达信自用KDJ指标公式的股市基础知识,黑猫股份股吧,期货炒黄金,从实际情况入手如果网友们觉得有帮助,敬请关注配资超市网!

相关推荐