飞龙庄影指标

问:我希望根据下面这个庄影追踪指标公式编写一个选股公式公式,

M:=55; N:=34;
散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:=SMA(RSV,3,1);
D:=SMA(K,3,1); J:=3*K-2*D;
庄家:=EMA(J,6);
XG:CROSS(庄家,散户);
(已测试)

问:什么指标能清楚的看到庄家的筹码,越简单越好

你说的庄家筹码的指标我知道一个,恒阳财经网的恒阳炒股软件机构版的庄影难逃和主力资金监控等很多核心指标都能从不同角度看到庄家进场以后的建仓、洗盘、拉升、出货、资金量等东西,我2年前买的,不知道对你有没有用。
别的不甚了解,但股票还是多少有点发言权的,个人23年炒股经验:股票操作还是以资金核心为主,无论市场消息满天飞,庄家机构一般都是提前就获知这些,对于我们散户而言不如直接了当的跟庄走,庄家资金怎么做我们怎么做,比如我个人使用的是恒阳财经网的恒阳证券行情软件机构版,我平时的选股卖股的过程是这样的:第一步,设定好庄家大资金抄底活动频繁的条件,自动筛选出符合这些资金条件股票,第二步,同时再设置好技术性支撑压力的条件,筛选出符合条件的股票,第三步,在最终两次筛选获得的即符合庄家资金抄底完毕,且技术形成支撑的股票,第四步,为数不多的这些筛选好的股票中,打开5分钟周期,看它们在5分钟周期内有没有庄大资金暗中抄底的股票,因为股票涨停或大涨之前比定在前3天内一般1天左右会有庄大资金暗中抄底,如果筛选的股票池中有符合5分钟周期出现庄大资金暗中抄底的股票,全部保留,第五步,在保留的股票中选择前期涨幅、振幅都比较活跃的,这样当天或次日买入以后的股票涨起来才稳才快,涨幅也大,这样虽然比较保守,但安全性相对更高一些,收益也相对更大一些。说白了,买股票就是另类投资,凡是投资就需要降低风险,增大收益性,上面的选股过程就是这个思路。个人意见仅供参考,希望对你有所帮助吧,如果有帮助就麻烦给分吧,谢谢!

问:股票指标选股器制作

M:=55;

N:=34;

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);

VAR2:=REF(LOW,1)*VAR1;

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;

VAR5:=LLV(LOW,30)*VAR1;

VAR6:=HHV(VAR4,30)*VAR1;

VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;

吸筹:=IF(VAR8>100,100,VAR8)*VAR1;

散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

庄家:=EMA(J,6);

XG:庄家>REF(庄家,1) AND 散户<REF(散户,1) AND 吸筹>2;

问:庄影追踪2指标解析

M:=55; N:=34; 散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)); RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; 庄家:=EMA(J,6); XG:CROSS(庄家,散户); (已测试)

问:通达信主力轨迹怎么用

手机怎么用这些指标?

问:求一个实用的大智慧主力轨迹的选股公式,要求指标在-20至-60之间金叉,请高手能帮忙,谢谢!

INPUT:(N);
mtm:=c-ref(c,1);
ZLGJ:=100*ema(ema(mtm,5),5)/ema(ema(abs(mtm),5),5);
MAZL:=MA(ZLGJ,10);
XG:ANY(BETWEEN(MAZL,20,-50) AND CROSS(ZLGJ,MAZL),N);